Периодически пропадает звук !!!!! :(

Респекты: 0

Всем Привет !!! У меня маленькая проблема со звуком (в машине конечно :-) ) Периодически пропадает звук !!! Машинка с Юмором один день работает, а второй нет !!! Может кто то знает в чём проблема или у кавота такая проблема уже была и каким образом её можно решить !!! И спасибо Люди !!!

#1

Респекты: 0

Юзай поиск... Уже не раз обсуждалось... Проблема известная с пропайкой уся и радиоблока

#2

Респекты: 0

ОК !! Спасибо !!

#3

Респекты: 0

Проблема была с Контактами в Аудио блоке пацаны пропаяли Роботает Безотказно всё Супер !!!

#4

Респекты: 0

А по подробнеее!!!

#5

Респекты: 0

Да-да, какая из всех этих коробочек - усилитель и аудиоблок?!))

#6

Респекты: 0

Аудио блок он находиться под обшивкой за CD ченджером и усилителем, все ети блоки надо снять чтобы добраться к аудио блоку !!!

Прикрепленный файлРазмер
blok.jpg50.24 кб

#7

Респекты: 0

Ребята, все снял, разобрал. Куда ткнуть пояльником? Тема есть, но ответы размытые. Я вытащил все блоки, отвез, ни чего не придумали, но музыка то появляется, то гаснет, короче живет своей жизнью. На холодную музыка всегда поет, потом гаснет, на кочках может включиться или выключиться. При этом на дисплее все показывает и все работает. Помогите, не хочу налетать на новый усилитель, в Новосибирске за него просят 68000руб. Очень будет печально, если дело не в нем.

#8

Респекты: 0

Shocked сколько?

#9

Респекты: 0

В xzist, оригинал 68000рублей.

#10

Респекты: 0

У меня пропадал звук только в левых динамиках, пошевелил разьем на усилителе и все ОК! Уже 2 месяца катаюсь пока не вырубается

#11

Респекты: 0

Зачем новый, в Новосибе где то два X5 стояло в разбор, думаю там усилки такие же.
Эх, забыл только где они были, по моему в районе Ельцовки разбор.

#12

Респекты: 0

Найди хорошего электрика(кулибина) найдет причину, если причина не в разьеме как у меня

#13

Респекты: 0

Посмотри здесь
тынц
у меня такое было вот недавно, перепояли на усилителе 7 контактов как на картинке и все заработало... Удачи