Реле бензонасоса

Респекты: 0

Кто знает подскажите где оно(реле бензонасоса)находится в е38 730, и если оно под мозгами то как его достать?

#1

Респекты: 0

Реле находится в богажнике где акум стоит , на крыле за акумом там фартук такой, убираешь его , преды и три рылюхи , та которая на четырех лапках насоса и есть !!! Что б включить насос принудительно поставь перемычку между контактами 30 и 87 насос должен закачать )

#2

Респекты: 0

Ети три релюхи сразу проверил, предохранители тоже, но насос неработает. А на примую работает. В чем причина подскажите? И на 4 лапках там две релюхи

#3

Респекты: 0

Проверь поступает ли напряжение на включение реле !!! Если да то может стояла секретка или разрыв цепи после реле и он заглючил !! как вариант протянуть от релюхи новый плюс и не париться , я так и сделал , у меня на мойке насос перестал качать на прямую качает от релюхи плюс выходит а на насосе его нет , протянул новый и нет проблем !

#4

Респекты: 0

Теперь насос то работает то неработает, может в нём причина? Реле так и не смог опред какое именно отвечает за бензонасос а может оно глючит?

#5

Респекты: 0

Реле помойму белого цвета на нем четыре лапки , на остальных больше , проверь на прямую точно качает??? , бывает что насос клинит попробуй поменять палярность на нем или по стучи помогает , но если подклинивает то меняй !!! На реле написанно 30 и 87 позамыкай их!!! Если насос на прямую качает то проверь датчик хола !!! Он с переди с лева стоит в низу !!! Сними его и при включенном зажигании пошлепай кратковременно по нему отверткой ты сымитируешь вращение колен вала и насос должен закачать и открыть форсунки, а вообще визи в сервис !!! Если и это не поможет

#6

Респекты: 0

Спосибо за помощь. Сегодня поеду проверять бензонасос на стенде(производительность и т. Д) Если дело не внём буду ковырять дальше! Результаты обязательно напишу! Чтобы у кого будет похожее немучились! А вообще уже поменял шесть BMW 4-е34 и 2-е38 но такое впервые!

#7

Респекты: 0

Реле бензонасоса находится над аккум. Среднее из трёх. По цвету не определить. Проблема была в насосе в баке он клинил, а когда вытащин то нормально работал, и на стенде выдавал все показатели в норме, в бак вставляю опять глюк. Короче пока неразобрал и не поменял щетки и невостановил якорь. Теперь всё в норме.