не заводится???!!!!

Респекты: 0

Подскажите! В мороз от минус -5 и выше машина вобще не заводиться, как мертвая!!! После стоянки, и тоскали!!! Результат нулевой!!как только ближе к нулю или в теплом помешении постоит так с ходу оживает!???

#1

Респекты: 0

фильтр топливный менял ?

#2

Респекты: 0

Датчик температуры

#3

Респекты: 0

Датчик температуры охлаждения жидкости? Или какой датчик?

#4

Респекты: 0


вадим 740V8M6O

датчик температуры охлаждения жидкости? Или какой датчик?

топливный фильтр не так давно менялся...

#5

Респекты: 0

Ну либо, либо.. Это можно узнать, если диагностический сканер подключить.
Либо датчик температуры всасываемого воздуха, либо температуры движка...
Суть проблемы простая - система "думает", что на улице тепло, и готовит бедную смесь, которая на реальном холоде не будет гореть... Вот и не заводится.

#6

Респекты: 0

А может АКБ сдохла? Мучался в морозы с аналогичной проблемой(как в гараже стояла - так все ок) поменял АКБ все в ажуре теперь.

#7

Респекты: 0

При погоде с отрицательным значением, када заводишь машина хотя бы на 2-3 сек. Заводится, а потом глохнет? Или вообще не схватывает? Если схватывает первый раз, а потом нет, то дело в приемном фильтре в баке, а точнее в присутствии воды в нём. Вода собирается вокруг сетки приемника, при минусе замерзает и топливо не проходит в систему.

#8

Респекты: 0

Попробуй поменять местами 2 фишки датчиков температуры, они стоят рядом друг с другом, на аллюминевом патрубке с правой стороны мотора и посмотри что произойдет, у меня такой глюк проявлялся и в теплую погоду, иногда нормально заводилась а иногда заводилась и как будто на 3 цилиндрах схватывала, оборотов 300 держала секунд 5 а потом выходила на прогревочные, или заводилась даже не с 3 раза. Делал такой эксперимент, характер запуска изменялся до неузнаваемости в лучшую сторону. Разница показаний между датчиками порядка 20 градусов (если мне память не изменяет). Отпишитесь что получилось

#9

Респекты: 0


Ogurezzz80

При погоде с отрицательным значением, када заводишь машина хотя бы на 2-3 сек. Заводится, а потом глохнет? Или вообще не схватывает?


нет, машина вобще не заводиться!!!!!!в минус -10 вобще можно и не подходить!:-)

#10

Респекты: 0


jafar

а может АКБ сдохла? Мучался в морозы с аналогичной проблемой(как в гараже стояла - так все ок) поменял АКБ все в ажуре теперь.


приветствую!!какой ты по амперажу АКБ воткнул!?а,там мне по амперажу генератора смотреть надо вобщето!!!!

#11

Респекты: 0


Александр М60

попробуй поменять местами 2 фишки датчиков температуры, они стоят рядом друг с другом, на аллюминевом патрубке с правой стороны мотора и посмотри что произойдет, у меня такой глюк проявлялся и в теплую погоду, иногда нормально заводилась а иногда заводилась и как будто на 3 цилиндрах схватывала, оборотов 300 держала секунд 5 а


обязательно попробую и отпешусь!!!

#12

Респекты: 0


вадим 740V8M6O

приветствую!!какой ты по амперажу АКБ воткнул!?а,там мне по амперажу генератора смотреть надо вобщето!!!!


в спецфирме по АКБ, посмотрев каталог мне на 728 определили 100АН на 830А, сказали можно +- добавить к этому, я взял варту 100АН на 830А, при последних двух днях с температурой -22 сутки стояла (еще и на ветру) - заводится с пол пинка! удачи тебе!