Не работает круиз контроль

Респекты: 0

Здорово ребята подскажите проблема такая нажимаю на кнопку лампа загорается но на +/- не реагирует ни как, смотрел сам механизм целый , контакты на плате целые, тросик целый, абс работает говорят проводку надо смотреть где именно не знаю помогите кто сталкивался с такой проблемой.

#1

Респекты: 0

Абс работает? Если не работает то вылечи и все зароботает))было такое поменял дачик все заработало

#2

Респекты: 0


александр E38

абс работает? Если не работает то вылечи и все зароботает))было такое поменял дачик все заработало


Абс у меня работает все нормально, просто говорят где-то идет проводка по арке только вот под какой?

#3

Респекты: 0

Под передней левой

#4

Респекты: 0


александр E38

под передней левой


Спасибо буду смотреть

#5

Респекты: 0


Дидар

Здорово ребята подскажите проблема такая нажимаю на кнопку лампа загорается но на +/- не реагирует ни как, смотрел сам механизм целый , контакты на плате целые, тросик целый, абс работает говорят проводку надо смотреть где именно не знаю помогите кто сталкивался с такой проблемой.

у меня были такие симптомы. все разбирал проверял - все было в норме. а потом оказалось что в тросе привода заслонки под металлической рубашкой есть пластиковая оплетка троса, так вот она у меня раскрошилась от старости, и кусочками заблокировала ход тросика в рубашке и он просто застревал. вытряхнул все эти фразменты, пролил все смазкой и стало все работать

#6

Респекты: 0


Rasso


Проверял тросик вроде ходит нормально ни что не мешает но на всякий случай все смазал. Мало мне вериться что провод прогнил который проходит под аркой если бы был обрыв круиз вообще бы не работал а так лампа горит но потом тухнет

#7

Респекты: 0

Проверь датчик стопа под педалью... У меня абс тоже иногда не работает, однако, круиз работает... Какая связь? Нет связи

#8

Респекты: 0


dollar

проверь датчик стопа под педалью... У меня абс тоже иногда не работает, однако, круиз работает... Какая связь? Нет связи


Лягушку менял все так же результат ноль

#9

Респекты: 0


Дидар][quote=Rasso

Мало мне вериться что провод прогнил который проходит под аркой если бы был обрыв круиз вообще бы не работал а так лампа горит но потом тухнет

Вото-вот у меня такие же симптомы были. лампа загоралассь, а потом через некоторое время тухла. и после круиз уже не включлся, пока не заглушишь и снова не завелешь двигатель. Убедись что трос правильно уложен. и попробуй еще так проверить: когда едешь включи круиз, потом нажми кнопку зафиксировать скорость, потом отпусти все педели и понжимай "+" не один раз, а много, раз 5 быстро. у меня когда механизм подклинивал одного нажатия не было достаточно, а когда много раз нажимал начинал срабатывать, только подтупливал

#10

Респекты: 0

Вото-вот у меня такие же симптомы были. лампа загоралассь, а потом через некоторое время тухла. и после круиз уже не включлся, пока не заглушишь и снова не завелешь двигатель. Убедись что трос правильно уложен. и попробуй еще так проверить: когда едешь включи круиз, потом нажми кнопку зафиксировать скорость, потом отпусти все педели и понжимай "+" не один раз, а много, раз 5 быстро. у меня когда механизм подклинивал одного нажатия не было достаточно, а когда много раз нажимал начинал срабатывать, только подтупливал[/quote]
Сегодня опять открыл механизм и обнаружил что обломаны пару зубчиков шестеренки что интересно раньше этого не было

#11

Респекты: 0

По моему сам механизм подклинивает конкретно что аж обломало зубчики вообщем буду менять сам механизм

#12

Респекты: 0


Дидар

По моему сам механизм подклинивает конкретно что аж обломало зубчики вообщем буду менять сам механизм

будь осторожен, чтобы изза неподвижного троса и новый механизм не порезал зубчики

#13

Респекты: 0


Rasso

будь осторожен, чтобы изза неподвижного троса и новый механизм не порезал зубчики


Да конечно но тросик у меня нормальный я его проверял ходит отлично!