нет питания на бенз.насос М62 ванос

Респекты: 0

Машина стояла все зиму не ездили. До этого работало все как часики.
проверил тестером на питание топливного насоса не приходит 12в. в том числе когда крутишь двигатель. подскажите куда дальше смотреть.
пробовал на прямую включать насос и крутит движку. результатов не каких..не запустился.
предохранители и релюхи проверил все целые. может есть спрятанные где то реле или предохранители.

#1

Респекты: 0

Так если насос не реагирует на прямую подачу 12V, значит проблема именно в нем. Не кажется?

#2

Респекты: 0

А если реагирует, проверяй его реле и датчик колена.

#3

Респекты: 0


Vano

Так если насос не реагирует на прямую подачу 12V, значит проблема именно в нем. Не кажется?

насос на прямую качает отлично.

#4

Респекты: 0


Troy17

А если реагирует, проверяй его реле и датчик колена.

датчик колена ставил заведомо исправный нет изменений. Реле исправное.

#5

Респекты: 0

Щас все таки сделал питание насоса работает как надо. Отходил контакт.
насос работает.
искра есть
форсунки работают
компрессия есть
но движка все равно не запускается !!!

#6

Респекты: 0

Опять стал отходить насос. Все провода прозвонил . Уже мозг плавиться(мой);-) ;-) ;-)
на прямую кидаю не могу запустить свечи заливает. а так то работает насос ,то нет.что может быть кроме проводки и реле. там есть какие датчики на накачку топлива?

а и кстати забыл добавить! порой двигателем покрутишь.выключаешь зажигание и что то булькает в баке.

#7

Респекты: 0

Давление в топливной магистрали замерял? Сколько насос выдает? Если меньше 2,5 смотри сам насос или редукционный клапан в конце топливной магистрали после последней форсунки.
Это для того случая когда питание есть а все равно не заводит.

#8

Респекты: 0

Да оно то есть то нет