Чувствую я попал...

Респекты: 1

Может кто подскажет, что делать с моей проблемой!?Начну сначала стоит у меня не штатная магнитола... Сегодня сажусь в машину включаю мафон всё нормально, всё играет завожу и тут на тебе потух... Ну думаю магнитола навернулась, снял проверил нет работает... Проверил следущим путём кинул на прямую на аккамулятор... Вывод нету плюса в проводке от магнитолы... Что делать? А главное куда идут провода от магнитоллы? На сколько я понял в консоль и дальше к полу?

#1

Респекты: 1

Я бы предохранители сначала посмотрел от штатной... Они сзади в багажнике над аккумулятором...

#2

Респекты: 1

Кстати надо проверить)))Будет цирк если это они)))

#3

Респекты: 1

Думаю скорее всего они...:-)

#4

Респекты: 1

Блин Лёш ты мне даришь надежду)))

#5

Респекты: 2

Что то я щас думаю и не могу вспомнить а где в багажнике предохранители??? У меня вроде где аккамулятор их нет!?

#6

Респекты: 0

Они за обшивкой - выше и правее от аккумулятора - там даже прорезь в обшивке есть...

#7

Респекты: 0

Ты посмотри предохранитель самой магнитолы. Насколько я помню, она у тебя с дисплеем выезжающим, или я что-то путаю?...
Он должен быть на проводе питания, который из неё торчит, у меня на старой машине, в подобной магнитоле так было.

#8

Респекты: 0

Усё)))С проблемой разобрался...
Это был предохранитель в багажнике на 30ампер)А перегорел он из за не правильного подключения провода усилителя к магнитоле))))
Vosik большое спасибо)))

#9

Респекты: 0

Всегда рад...:-))))