Странное сообщение БК

Респекты: 0

Здравствуйте форумчани! ) Нужна помощь. Суть вот в чем: заканчиваю поездку ставлю АКПП в положение "Р", отпускаю тормоз глушу движок. На приборке высвечивает сообщение которое означает что не горят задние стопы (типа сгорела лампочка). Когда запускаю двигатель эта надпись снова появляется и исчезает сразу при первом же нажатии на педаль тормоза. В чем может быть проблема?

P.S. так как владею аппаратом не так давно, вожет это нормальная ситуация....... Приношу извинение, может не очень грамотно описал проблему.
Заранее спасибо всем откликнувшимя.

#1

Респекты: 0

Лампочки посматри может нетес тоят или гдето диоды ксинон может мешать у меня тоже бывает но горят

#2

Респекты: 0

В задних фонарях (у тебя в стоп-сигналах) могут стоять светодиодные лампы. Они не имеют нити накаливания как обычная лампа. Поэтому система самодиагностики "опознаёт" цепь как незамкнутую... Как-то так.

#3

Респекты: 0

Вроде бы обычные лампочки стоят...

#4

Респекты: 0

Проверь контакты на фишке. Целостность ламп. Номинал лампы. Если все это в норме, то на диагностику блок LCM

#5

Респекты: 0

А каким номиналом там должны стоять лампы???

#6

Респекты: 0

И блок этот LCM, где он стоит? И можно его самому как то продиагностировать?

#7

Респекты: 0


Viktor 740i

а каким номиналом там должны стоять лампы???


1. Стоп сигнал 12В 21Вт
2. Противотуманка 12В 21Вт
3. Габариты 12В 5Вт
4. Подсветка номера 12В 5Вт
5. Указатель поворота 12В 21Вт
6. Задний ход 12В 21Вт

#8

Респекты: 0


Viktor 740i

и блок этот LCM, где он стоит? И можно его самому как то продиагностировать?


только на компьютере

#9

Респекты: 0

Спасибо большое, буду пробовать что-то мутить)))

#10

Респекты: 0


Viktor 740i

спасибо большое, буду пробовать что-то мутить)))


не вопрос :-) не ломайся!

#11

Респекты: 0

Мог сломаться блок контроля ламп, у меня постоянно пишет, дескать не работает лампа заднего хода, но они работают, я и не парюсь.