Омыватель фар

Респекты: 0

Помогите толковым советом!!! Только взял Е38 1998. Заметил что не работает омыватель фар. Разобрал всю систему, промыл, почистил и собрал обратно. НЕ РАБОТАЕТ!!! Снова все разобрал. Проверил моторчик - все ок, качает. Но вот в чем проблема, непосредственно перед каждой форсункой стоит клапан. Вот именно через него насос не может протолкнуть омывающюю жидкость. В ЧЕМ ТОГДА ПРОБЛЕМА??? ПЛОХИЕ КЛАПАНА ИЛИ НАСОС ПОДЫХАЕТ??? Заранее благодарен

#1

Респекты: 0

Я свою помню когда купил, накладок и форсунок на переднем бампере не было.
Купил поставил - не работает.
Подумал и решил, что у немцев не просто так всё, надо наверное свет включить.
И что вы думаете - заработало.

#2

Респекты: 0

Я вкурсе что свет надо включать, так и делал. Без включенного света насос вообще не подает признаков жизни. А при включеном свете пожужит секунду и все. Жидкость через клапана не идет(((

#3

Респекты: 0

А вот если снять те клапана, то со шлангов льется как надо)

#4

Респекты: 0

Какие там клапана? Тройник перед бампером, а после две трубки сразу на форсунки.
Номер 8 что ли? так там вроде просто загиб. Разбери форсунки и продуй.

#5

Респекты: 0

№ 8 и есть клапан

#6

Респекты: 0

Да, как раз №8 именно те клапана, которые почему то тормозят процесс омывания

форсунки снимал, продувал, чистил. С ними все в норме

#7

Респекты: 0

Может клапана со временем залипли? Они должны открываться при определенном давлении.

#8

Респекты: 0

Клапана - 100%. Месяц назад заморочился работой омывателя фар, так вот разобрал, продул - всё классно, насос качает и ничего не льётся... Сначала не поверил, что клапана - разобрал их - ломаться реально нечему - пружинка и резинка))) , но поехал на баварию, взял новые клапана и вуаля - всё ок, так что заказывай их.

#9

Респекты: 0


Viktor 740i

А вот если снять те клапана, то со шлангов льется как надо)


Фишка в том, что без клапанов - при отключении омывателя, оттуда ещё льётся и льётся, а клапана сразу прекращают подачу, так что без них никак))

#10

Респекты: 0

А как их можно разобрать???
корпус вроде бы не разборный)

их можно самому как то починить? на Баварии эти клапана 300 гривен за пару. Многова-то как за такую мелочь(((

#11

Респекты: 0

Можно подковырнуть тонкой отвёрткой (это я так одну разобрал)или вставить отвёртку с другой стороны и выбить просто эту крышку (так была разобрана вторая) Глухая крышка вытаскивается, там резинка и пружина.. вот честно, [мат] чему там ломаться, но видать или резина дубеет (хотя мягкая была) или пружинка не выполняет функций, чинить там реально нечего... В общем, факт остаётся фактом, как только поставил новые - сразу заработало. Попробуй на разборках поискать - главное только проверить.

#12

Респекты: 0

Тоже боролся с этим, один работал, а второй нет. Тебе верно говорят, резинки со временем уже не открываются на нужном давлении, а с виду вроде мягкие. Разбирать и делать бесполезно, только замена. Советую брать сразу два, так как разница в струе очень видна, между новым и б. У. В экзисте клапан стоял 30 дол.

#13

Респекты: 0

Придется заказывать новые(((
всем спасибо за советы!!!

#14

Респекты: 0

МУЖИКИ В ИНСТРУКЦИИ написано, что после 5 или четырех промываний лобового, включается омыватель фар. Для меня это было новостью!!!

#15

Респекты: 0

Если форум повнимательнее пошерстить, можно и не такое узнать.
тынц

#16

Респекты: 0

У меня стоит без клапанов всё работает не чего не льётся после отключения! Ну может капелька я не замечал

#17

Респекты: 0

У меня такой вопрос. Одной форсунки почему-то не хватает, наверно кто-то упер... Когда поливает на фары, с той стороны, где они есть - все супер, а с той где не хватает - не поливает, только чуть-чуть видно что жидкость в жолобок набралась... Так вот, почему оттуда не течет так-же сильно как и со стороны, где поливает? Возможно ли такое, что туда давление идет больше? Можно ли пробовать найти такую форсунку и поставить, и тогд польет нормально??? Или опять таки дело в этих клапанах...

Прикрепленный файлРазмер
2684059_101935207_5807351.png150.4 кб

#18

Респекты: 0

Не знаю почему у тебя не поливает у меня поливало от туда (в месте отсутствующей форсунки) такчто три раза нажмешь и все 6 литров уходят, деталька под №11 идет только в сборе, стоит 1500, покупал целиком что бы вытащить одну форсунку, 2 другу подарил :-)

#19

Респекты: 0

Значит наверно и клапан этот поменять надо...

#20

Респекты: 0

В ЧЕМ ТОГДА ПРОБЛЕМА??? ПЛОХИЕ КЛАПАНА ИЛИ НАСОС ПОДЫХАЕТ??? Заранее благодарен[/quote]
была такая штука! Хомуты были хреново затянуты и клапана не срабатывали, т.к. давление гужное не набиралось. Поменял хомуты и всё ОК!